با سلام

اخیرا نفوذپذیری خطرناکی در نرم افزار Bash یافت شده است که بصورت بسیار گسترده بر روی سیستم عامل های Linux و Mac تاثیر می گذارد.

مشتریان سرویسهای اشتراکی و نمایندگی
==========================
کلیه سرورهای زاگریو آخرین بسته های امنیتی لازم بر روی آنها نصب شده است.


مشتریان سرویسهای سرور مجازی و اختصاصی
============================
اگر سیستم عامل نصب شده شما از خانواده Linux است، پیشنهاد می کنیم در اسرع وقت بسته های امنیتی مربوط به توزیع خود را نصب کنید.



جهت کسب اطلاعات بیشتر در این خصوص از لینکهای زیر (PCWorld, CNET و ..) بازدید فرمائید.

http://www.cnet.com/news/bigger-than-heartbleed-bash-bug-could-leave-it-systems-shellshocked
http://www.pcworld.com/article/2687857/bigger-than-heartbleed-shellshock-flaw-leaves-os-x-linux-more-open-to-attack.html
http://www.engadget.com/2014/09/25/what-is-the-shellshock
https://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2014-6271


با سپاس فراوان
میزبانی زاگریو

جمعه, سپتامبر 26, 2014
4ام مهر 1393







<< بازگشت

Powered by WHMCompleteSolution